<!DOCTYPE html>
<html lang="en">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title> गृहपृष्ठ - गोर्खापत्र</title>
  <meta name="description" content="गृहपृष्ठ">
<meta name="keywords" content="गृहपृष्ठ">   <meta name="robots" content="index, follow" />
  <meta name="AGLSTERMS.allow-search" content="yes">
  <meta name="rating" content="Recreation, Travel, Outdoor, Adventure, Holidays, Trekking in Nepal">
  <meta name="dcterms.rights" content="Copy Rights Great Nepal Treks">
  <meta name="dcterms.dateCopyrighted" content="2017">
  <meta name="author" content=" Great Nepal Treks " />

  <link rel="apple-touch-icon" sizes="57x57" href="http://www.gorkhapatra.org.np/public/images/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="http://www.gorkhapatra.org.np/public/images/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://www.gorkhapatra.org.np/public/images/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.gorkhapatra.org.np/public/images/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://www.gorkhapatra.org.np/public/images/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://www.gorkhapatra.org.np/public/images/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://www.gorkhapatra.org.np/public/images/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="http://www.gorkhapatra.org.np/public/images/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="http://www.gorkhapatra.org.np/public/images/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192" href="http://www.gorkhapatra.org.np/public/images/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="http://www.gorkhapatra.org.np/public/images/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="http://www.gorkhapatra.org.np/public/images/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="http://www.gorkhapatra.org.np/public/images/favicon-16x16.png">
  <link rel="manifest" href="http://www.gorkhapatra.org.np/public/images/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="http://www.gorkhapatra.org.np/public/images/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">

  <link rel="canonical" href="http://www.gorkhapatra.org.np/public/index.php">

  <link href="http://www.gorkhapatra.org.np/public/vendor/owl/assets/owl.carousel.min.css" rel="stylesheet">
  <link href="http://www.gorkhapatra.org.np/public/vendor/owl/assets/owl.theme.default.min.css" rel="stylesheet">
  <link href="http://www.gorkhapatra.org.np/public/css/app.css" rel="stylesheet">

</head>

<body>
  <div class="header">
    <div class="container">
      <div class="row">
        <div class="col-sm-5">
          <div class="logo">
            <a href="http://www.gorkhapatra.org.np/public/index.php"><img src="http://www.gorkhapatra.org.np/public/images/logo.jpg" alt=""> </a>
          </div>
        </div>
        <div class="col-sm-4">
          <div class="imaginary_container">
            <div class="input-group stylish-input-group">
              <input type="text" class="form-control" placeholder="Search">
              <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
              </button>
              </span>
            </div>
          </div>
        </div>
        <div class="col-sm-3">
          <div class="date">
            आज मिति &#2408;&#2406;&#2413;&#2410; चैत्र &#2407;&#2414;  गते
          </div>
          <div class="sociallink">

                          
              <a target="_blank" href="https://www.facebook.com/"  class="button button-primary button-circle button-small button-longshadow-right"><i class="fa fa-facebook"></i></a>
                      </div>
        </div>
      </div>
    </div>
  </div>
  <!-- /.header -->

  <div class="main-menu">

    <nav class="navbar navbar-default">
      <div class="container">

        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
        </div>

        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
          <ul class="nav navbar-nav">
            
                         <li><a href="http://www.gorkhapatra.org.np/public/index.php">गृहपृष्ठ</a></li>
                                   <li>
              <a href="#">बारेमा <span class="caret"></span></a>
              <ul class="dropdown-menu">
                                 <li>
                  <a href="#">कर्मचारी संरचना <span class="caret"></span></a>
                  <ul class="dropdown-menu">
                                        <li><a href="http://www.gorkhapatra.org.np/public/index.php/teams">संचालक समिति</a></li>
                                        <li><a href="http://www.gorkhapatra.org.np/public/index.php/structure">कर्मचारी संगठन संरचना</a></li>
                                      </ul>
                </li>
                                  <li><a href="http://www.gorkhapatra.org.np/public/index.php/introduction">परिचय</a></li>
                                  <li><a href="http://www.gorkhapatra.org.np/public/index.php/message-from-gm">महाप्रवन्धकको मन्तब्य</a></li>
                               </ul>
            </li>
                                   <li><a href="http://www.gorkhapatra.org.np/public/index.php/notices">सूचना</a></li>
                                   <li><a href="http://www.gorkhapatra.org.np/public/index.php/news-updates">समाचार</a></li>
                                   <li><a href="http://www.gorkhapatra.org.np/public/index.php/our-branches">क्षेत्रीय प्रकाशन</a></li>
                                   <li><a href="http://www.gorkhapatra.org.np/public/index.php/rule">ऐन  नियम</a></li>
                                   <li><a href="http://www.gorkhapatra.org.np/public/index.php/press-release">प्रेस बिज्ञप्ति</a></li>
                                   <li><a href="http://www.gorkhapatra.org.np/public/index.php/publication">प्रकाशनहरू</a></li>
                                   <li><a href="http://www.gorkhapatra.org.np/public/index.php/contact-us">सम्पर्क</a></li>
                                </ul>
        </div>
        <!-- /.navbar-collapse -->
      </div>
      <!-- /.container-fluid -->
    </nav>
  </div>

  <div class="container">
    <div class="pagewrap">
      <div class="homeslide">
	<div class="owl-carousel owl-theme">
				<div class="item"><img src="http://www.gorkhapatra.org.np/public/uploads/slide/slide-01-1.jpeg" alt=""></div>
				<div class="item"><img src="http://www.gorkhapatra.org.np/public/uploads/slide/slide-02-2.jpeg" alt=""></div>
				<div class="item"><img src="http://www.gorkhapatra.org.np/public/uploads/slide/smart-gorkhapatra-2018-opening-3.jpeg" alt=""></div>
				<div class="item"><img src="http://www.gorkhapatra.org.np/public/uploads/slide/group-mohan-bhattarai-4.jpeg" alt=""></div>
				<div class="item"><img src="http://www.gorkhapatra.org.np/public/uploads/slide/group-mohan-bhattarai-1-5.jpeg" alt=""></div>
				<div class="item"><img src="http://www.gorkhapatra.org.np/public/uploads/slide/inspection-6.jpeg" alt=""></div>
				<div class="item"><img src="http://www.gorkhapatra.org.np/public/uploads/slide/interaction-7.jpeg" alt=""></div>
				<div class="item"><img src="http://www.gorkhapatra.org.np/public/uploads/slide/madhupark-50-th-edition-8.jpeg" alt=""></div>
				<div class="item"><img src="http://www.gorkhapatra.org.np/public/uploads/slide/mahendra-man-gurung-9.jpeg" alt=""></div>
				<div class="item"><img src="http://www.gorkhapatra.org.np/public/uploads/slide/machine-10.jpeg" alt=""></div>
			</div>
</div>

<div class="box">
	<div class="row">
		<div class="col-sm-7">
			<div class="welcome">
				<h1>गोरखापत्र संस्थान</h1>
				<p>सुधारवादी शासकको रुपमा चिनिएका श्री ३ देवशम्शेरले प्रकाशन प्रारम्भ गरेको &lsquo;गोर्खापत्र&rsquo; साप्ताहिकको रुपमा पहिलो पटक वि. सं. १९५८ सालको वैशाख २४ गते प्रकाशित भएपछि नेपाली पत्रकारिताको जग बस्न पुग्यो । त्यसो त वि. सं. १९५५ मा प्रकाशित भनिएको &lsquo;सुधासागर&rsquo; लाई आधार मान्ने हो भने पनि साहित्यिक पत्रिकाको रुपमा निस्किएको सुधासागरभन्दा तीन वर्ष कान्छो भए पनि गोर्खापत्र पत्रकारिता जगतमा नेपालमा पहिलोको रुपमै दरिन पुगेको छ ।</p>

<p>वि. संं १९५८ बाट थालिएको यात्राले एक शताब्दीको आयु कटाइसकेको गोरखापत्रले विभिन्न आरोह&ndash;अवरोह खेप्दै ११७ वर्षदेखि अनवरत रुपमा प्रकाशन हुँदै आएको छ ।</p>
			</div>
		</div>

		<div class="col-sm-5">
			<div class="md-message">
				<h2>महाप्रवन्धकको मन्तब्य</h2>
				<p><img src="http://www.gorkhapatra.org.np/public/images/basanta-prakash-upadhaya.jpg" class="img-responsive img-thumbnail" />
					<span class="md-name">वसन्तप्रकाश उपाध्याय</span>
					<span class="md-position">महाप्रवन्धक</span>
					स्मार्ट गोरखापत्र २०१८ को यात्रामा 

गोरखापत्र ११७ बर्ष पूरानो इतिहासको साक्ष्य र जीवन्त स्वरूप हो । यसले मुलुकको सामाजिक,आर्थिक, राजनीतिक लगायत सबै किसिमका पाटा र परिवर्तनलाई नजिकबाट देखेको छ&nbsp; ।&nbsp; व्यवस्था परिवर्तनका विभिन्न कालखण्डमा गोरखापत्रको औचित्य र भूमिका बदलिए पनि यसले कहिल्यै पत्रकारिताको धर्म निर्वाह र योगदानलाइ छाडेन&nbsp; । नेपाली पत्रकारिताको पर्याय मानिसको गोरखापत्रले प्रविधि विकासको बहुआयामिक पक्षलाई समय सापेक्ष ग्रहण गर्दै आएको छ&nbsp; । &quot; गिथ्दे प्रेस &quot;को ब...
				</p>
			</div>
		</div>
		<div class="clearfix"></div>

		<div class="col-sm-7">
			<div class="video">
				<h2>भिडियो</h2>
				<iframe width="100%" height="445" src="https://www.youtube.com/embed/UD_Ul9SGRFU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>
		</div>
		<div class="col-sm-5">
			<div class="first-issue">
				<h2>गोरखापत्र दैनिकको प्रथम अङ्क, वि.सं. १९५८</h2>
				<img src="http://www.gorkhapatra.org.np/public/images/first-issue.jpg" class="img-responsive" alt="">
			</div>
		</div>


		<div class="clearfix"></div>
		<div class="col-sm-7">
			<div class="tabs">

				<!-- Nav tabs -->
				<ul class="nav nav-tabs" role="tablist">
					<li role="presentation" class="active"><a href="#home" aria-controls="home" role="tab" data-toggle="tab">समाचार</a></li>
					<li role="presentation"><a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">ऐन नियम</a></li>
					<li role="presentation"><a href="#messages" aria-controls="messages" role="tab" data-toggle="tab">सूचना</a></li>
					<li role="presentation"><a href="#settings" aria-controls="settings" role="tab" data-toggle="tab">प्रेस बिज्ञप्ति</a></li>
				</ul>

				<!-- Tab panes -->
				<div class="tab-content">
					<div role="tabpanel" class="tab-pane active" id="home">
						<ul class="event-list">
														<li>
								<img alt="सञ्चार तथा सूचना प्रविधि राज्यमन्त्री माननीय गोकुलप्रसाद बाँस्कोटा गोरखापत्र संस्थानको निरीक्षण भ्रमणका क्रममा संस्थान व्यवस्थापनका पदाधिकारीहरुलाई निर्देशन दिदै ।" src="http://www.gorkhapatra.org.np/public/index.php/upload/news/300x300/l-b-lii-8.jpeg" />
								<div class="info">
									<h3 class="title">सञ्चार तथा सूचना प्रविधि राज्यमन्त्री माननीय गोकुलप्रसाद बाँस्कोटा गोरखापत्र संस्थानको निरीक्षण भ्रमणका क्रममा संस्थान व्यवस्थापनका पदाधिकारीहरुलाई निर्देशन दिदै ।</h3>
									<p class="desc">
										सञ्चार तथा सूचना प्रविधि राज्यमन्त्री माननीय गोकुलप्रसाद बाँस्कोटा गोरखापत्र संस्थानको निरीक्षण भ्रम...
										<a href='http://www.gorkhapatra.org.np/public/index.php/news/8'> read more </a>
									</p>
								</div>
							</li>
														<li>
								<img alt="आनका पदाधिकारीलाई बधाइ ज्ञापन ‘गोरखापत्र हाम्रो पनि हो’" src="http://www.gorkhapatra.org.np/public/index.php/upload/news/300x300/aa-lii-bi-7.jpeg" />
								<div class="info">
									<h3 class="title">आनका पदाधिकारीलाई बधाइ ज्ञापन ‘गोरखापत्र हाम्रो पनि हो’</h3>
									<p class="desc">
										काठमाडौं, चैत १३ गते । नेपाल विज्ञापन संघ (आन) का पदाधिकारीहरूले नेपाली पत्रकारिता र विज्ञापनको अन्य...
										<a href='http://www.gorkhapatra.org.np/public/index.php/news/7'> read more </a>
									</p>
								</div>
							</li>
														<li>
								<img alt="संस्थानको लेखापरीक्षण प्रतिवेदनमाथि छलफल" src="http://www.gorkhapatra.org.np/public/index.php/upload/news/300x300/l-ll-6.jpeg" />
								<div class="info">
									<h3 class="title">संस्थानको लेखापरीक्षण प्रतिवेदनमाथि छलफल</h3>
									<p class="desc">
										काठमाडौं फागुन १० गते&nbsp;।&nbsp;
गोरखापत्र संस्थानको लेखापरीक्षणका सम्बन्धमा महालेखापरीक्षकको कार...
										<a href='http://www.gorkhapatra.org.np/public/index.php/news/6'> read more </a>
									</p>
								</div>
							</li>
														

						</ul>
					</div>
					<div role="tabpanel" class="tab-pane" id="profile">
						<ul class="news-list">
							<li><a href="http://www.gorkhapatra.org.np/public/pdf/act_2019.pdf" target="_blank">गोरखापत्र संस्थान येन २०१९ </a></li>
							<li><a href="http://www.gorkhapatra.org.np/public/pdf/gorkhapatra-corporation-rules-2021-1965.pdf" target="_blank">गोरखापत्र संस्थान संचालन निर्देशिका २०२१ </a></li>
							<li><a href="http://www.gorkhapatra.org.np/public/pdf/sanchar_sansthan.pdf" target="_blank">संचार संस्थान येन </a></li>
							<li><a href="#!">गोरखापत्र कर्मचारी  सेवा सर्त </a></li>
							<li><a href="http://www.gorkhapatra.org.np/public/pdf/gorkhapatra_corporation_biniyam 2052.pdf" target="_blank">विनियामवाली २०५२ </a></li>
							<li><a href="#!">गोरखापत्र  संस्थान आर्थिक विनियामवाली २०६५ </a></li>
							<li><a href="#!">पत्रकार आचार संहिता </a></li>
							<li><a href="#!">कर्मचारी आचार संहिता </a></li>
							<li><a href="#!">विज्ञापन   निर्देशिका</a></li>
						</ul>
					</div>
					<div role="tabpanel" class="tab-pane" id="messages">
						<ul class="news-list">
															<li><a href="http://www.gorkhapatra.org.np/public/uploads/notice/-20.pdf">विभिन्न पदकाे पाठ्यक्रम</a></li>
															<li><a href="http://www.gorkhapatra.org.np/public/uploads/notice/l-19.doc">पाठ्यक्रम हेल्पर</a></li>
															<li><a href="http://www.gorkhapatra.org.np/public/uploads/notice/-18.docx">पाठ्यक्रम कानुन सहायक</a></li>
															<li><a href="http://www.gorkhapatra.org.np/public/uploads/notice/a-17.doc">पाठ्यक्रम कानुन अधिकृत</a></li>
															<li><a href="http://www.gorkhapatra.org.np/public/uploads/notice/-16.docx">पाठ्यक्रम डकुमेन्ट सहायक</a></li>
															<li><a href="http://www.gorkhapatra.org.np/public/uploads/notice/a-15.docx">पाठ्यक्रम डकुमेन्ट अधिकृत तह ६</a></li>
														
						</ul>
					</div>
					<div role="tabpanel" class="tab-pane" id="settings">
						<ul class="news-list">
													
					</ul>
				</div>
				</div>

			</div>

		</div>
		<div class="col-sm-5">
			<div class="board-member">
				<h2>संचालक समिति</h2>
								<div class="image-wrap">
					<img src="http://www.gorkhapatra.org.np/public/index.php/upload/teams/300x300/team-2.jpeg" class="img-responsive" />
					<h4>गोविन्द पाेखरेल <span>अध्यक्ष</span> </h4>
				</div>
								<div class="image-wrap">
					<img src="http://www.gorkhapatra.org.np/public/index.php/upload/teams/300x300/team-1.jpeg" class="img-responsive" />
					<h4>वसन्तप्रकाश उपाध्याय <span>महाप्रबन्धक</span> </h4>
				</div>
								<div class="image-wrap">
					<img src="http://www.gorkhapatra.org.np/public/index.php/upload/teams/300x300/team-4.jpeg" class="img-responsive" />
					<h4>दुर्गाप्रसाद भण्डारी <span>संचालक सदस्य</span> </h4>
				</div>
								<div class="image-wrap">
					<img src="http://www.gorkhapatra.org.np/public/index.php/upload/teams/300x300/team-3.jpeg" class="img-responsive" />
					<h4>अनुप नेपाल <span>संचालक सदस्य</span> </h4>
				</div>
								<div class="image-wrap">
					<img src="http://www.gorkhapatra.org.np/public/index.php/upload/teams/300x300/team-6.jpeg" class="img-responsive" />
					<h4>शम्भुकुमार प्रसाई <span>संचालक सदस्य</span> </h4>
				</div>
								<div class="image-wrap">
					<img src="http://www.gorkhapatra.org.np/public/index.php/upload/teams/300x300/team-5.jpeg" class="img-responsive" />
					<h4>मुकुन्दप्रसाद चिमौरिया <span>संचालक सदस्य</span> </h4>
				</div>
								
			</div>
		</div>

	</div>
</div>


    </div>
  </div>

  <div class="footer">

    <div class="container">
      <div class="row">
        <div class="col-sm-4">
          <h3>लिङ्कहरु</h3>
          <ul class="useful-links">
            <li><a href="http://www.gorkhapatra.org.np/public/pdf/advertisment_rate_card.pdf" target="_blank"><i class="fa fa-angle-double-right"></i> विज्ञापन दररेट </a></li>
            <li><a href="http://www.gorkhapatra.org.np/public/pdf/subscription.pdf" target="_blank"><i class="fa fa-angle-double-right"></i> ग्राहक शुल्क</a></li>
           

          </ul>
        </div>

        <div class="col-sm-4">
          <h3> फोटो ग्यालेरी</h3>
          <div class="home-gallery">

                        <div class="home-gallery-thumb">
              <img src="http://www.gorkhapatra.org.np/public/index.php/upload/gallery/400x300/gallery-21.jpeg" alt="" class="img-responsive">
            </div>
            <div class="home-gallery-thumb-spacer"></div>
                        <div class="home-gallery-thumb">
              <img src="http://www.gorkhapatra.org.np/public/index.php/upload/gallery/400x300/gallery-20.jpeg" alt="" class="img-responsive">
            </div>
            <div class="home-gallery-thumb-spacer"></div>
                        <div class="home-gallery-thumb">
              <img src="http://www.gorkhapatra.org.np/public/index.php/upload/gallery/400x300/gallery-17.jpeg" alt="" class="img-responsive">
            </div>
            <div class="home-gallery-thumb-spacer"></div>
                        <div class="home-gallery-thumb">
              <img src="http://www.gorkhapatra.org.np/public/index.php/upload/gallery/400x300/gallery-16.jpeg" alt="" class="img-responsive">
            </div>
            <div class="home-gallery-thumb-spacer"></div>
                        
            <div class="gallery-more"><a href="http://www.gorkhapatra.org.np/public/index.php/gallery" class="button button-secondary button-3d">View More</a></div>
          </div>
        </div>

        <div class="col-sm-4">
          <h3>सम्पर्क ठेगाना</h3>
          <p>गोरखापत्र संस्थान</p>

<p>धर्मपथ, काठमाडौँ, नेपाल&nbsp;<br />
सम्पादकीय शाखा: फोन नं. ४२२२९२१, ४२४४४२९;&nbsp;<br />
फ्याक्स नं. ४२२४३८&nbsp;<br />
वितरण शाखा: ४२२०६३८; फ्याक्स नं. ४२२१७४८&nbsp;<br />
विज्ञापन शाखा: ४२२७४९३; फ्याक्स नं. ४२२६५२९&nbsp;</p>

<p>अनलाइन: (977)-01-4225769&nbsp;<br />
इमेल: news.gorkhapatra@gmail.com&nbsp;<br />
news@gorkhapatraonline.com&nbsp;<br />
info@gorkhapatraonline.com</p>
        </div>
      </div>
    </div>

  </div>

  <div class="copyright">
    © 2018, गोर्खापत्र, All rights reserved
  </div>

  <script src="http://www.gorkhapatra.org.np/public/js/jquery.min.js"></script>
  <script src="http://www.gorkhapatra.org.np/public/vendor/bootstrap/js/bootstrap.min.js"></script>
  <script src="http://www.gorkhapatra.org.np/public/vendor/smartmenus/jquery.smartmenus.min.js"></script>
  <script src="http://www.gorkhapatra.org.np/public/vendor/smartmenus/jquery.smartmenus.bootstrap.min.js"></script>
  <script src="http://www.gorkhapatra.org.np/public/vendor/owl/owl.carousel.min.js"></script>
  <script>
	$('.owl-carousel').owlCarousel({
		dots: false,
		nav:true,
		loop: true,
		autoplay: true,
		items: 1,
	})
</script>

</body>

</html>
